The specified @server_name ('10.207.12.220,5151') does not exist - Reply to Topic
Close
Login to Your Account

Reply to Thread

Post a reply to the thread: The specified @server_name ('10.207.12.220,5151') does not exist

Your Message

Click here to log in

What is the latest version of LepideAuditor we launched? (like: 15.2)

 

You may choose an icon for your message from this list

Additional Options

Topic Review (Newest First)

  • 02-26-2014, 10:22 AM
    Harsha
    Hello Stanley,

    We are sorry for the trouble. Can we have a short remote session to look at the issue and get the software setup? If yes, we can use Team Viewer. Please send the Session ID and Password to sales[at]lepide[dot]com when you are ready.

    Best Regards,
    Harsha.
  • 02-26-2014, 09:58 AM
    stanleyw

    The specified @server_name ('10.207.12.220,5151') does not exist

    HI,

    I am doing a demo testing on the Auditor For SQL SERVER to explore on the functionality . However , i could not start my Audit .

    MY SQL SERVER instance is running on port 5151 instead of 1433 . I managed to register the connection and install the agent. But whenever i click on start Audit . it prompted :

    Auditing will be started on the following :

    Server Name : 10.207.12.220,5151
    Databases : All

    [COLOR="#FF0000"]The specified @server_name ('10.207.12.220,5151') does not exist.[/COLOR]

Posting Permissions

  • You may not post new threads
  • You may post replies
  • You may not post attachments
  • You may not edit your posts